WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Add-ons

Deue

— Add-On sa WorldWideScripts.net

Mag-subscribe sa aming mga feed upang manatili hanggang sa petsa!

Bago! Sundin amin sa gusto mo!


Ads

Ad: Bluehost hosting

Deue, simpleng eleganteng nilalaman para sa pag-expire ng WordPress .

Deue Pinapayagan ka ng iskedyul ng i-publish ang pag-expire ng petsa para sa iyong mga post, mga pahina at kahit na mga pasadyang mga uri ng post . Deue ay lalong kapaki-pakinabang para sa mga espesyal na promo na lamang huling para sa isang tiyak na oras

Kami Deue dinisenyo upang maging madaling maunawaan hangga't maaari, walang higit pang mga setting, wala nang mga admin mga kahon . Deue nakapatong sa ibaba nang maayos ang iyong pag-publish ng petsa handa na para sa kapag kailangan mo ito .

Madaling gamitin at setup Deue ay gumagamit ng katutubong pag-andar para sa WordPress sa isang eleganteng magaan na core at ganap na nagkomento sa buong code . Ginawa namin ang paggamit ng WordPress umiiral na mga elemento ng UI upang panatilihin ang mga code trim at sa punto

Makikita mo rin ang detalyadong mga tagubilin sa kung paano gamitin ang Deue kasama sa package

Mga Tampok

  • bago: Shortcode upang ipakita ang petsa at oras ng pag-expire o ng countdown sa pag-expire ng
  • Whitelist post para sa mga uri ng pag-expire
  • Pinahusay na petsa ng hanay na may bagong nag-expire na katayuan
  • Deue na ngayon ang pagsasalin handa na
  • Works sa mga post, mga pahina & pasadyang mga uri ng post
  • Gumagamit ng mga katutubong Sangkap ng UI
  • Ay gumagamit ng teknolohiya WordPress core
  • Madaling i-set up at gamitin
  • Ganap na Nagkomento code sa buong

Baguhin ang Log

1.2 – 23-10-2012
  • Deue shortcode upang ipakita ang petsa at oras ng pag-expire o ng countdown sa pag-expire
  • Compressed lahat ng mga asset
  • Nai-update na suporta para sa WordPress 3.5
1.1 – 08-08-2012
  • Pot pagsasalin file
  • Whitelist post gamit ang mga uri ng suporta ( Hindi pinagana sa pamamagitan ng default)
  • Pinahusay na hanay ng petsa upang isama ang nag-expire na katayuan ng post
  • Nagpapabuti ng inline na mga komento code
1.0 – 26-07-2012
  • paunang release

I-download
Iba pang mga bahagi sa kategoryang itoAng lahat ng mga bahagi ng may-akdang ito
Mga komentoMga madalas itanong at sagot

Properties

Nilikha:
27 Hulyo 12

Huling Update:
24 Oktubre 12

Software Version:
WordPress 3.4 , 3.3 WordPress , WordPress 3.2 , jQuery

File Kasamang:
JavaScript JS , PHP

Keyword

deue, e-expire, loop, iskedyul, WordPress